ヘルプ

推奨環境について

東京モーターショーWEBサイトを快適にご利用いただくために、以下の環境を推奨いたします。

※下記一覧は推奨環境であり、全ての環境で動作保証をするものではございません。下記以外のブラウザ、もしくは、推奨環境下でもお客様のブラウザの設定によっては、ご利用できないもしくは正しく表示されない場合がございます。ご了承ください。

ウェブブラウザ

東京モーターショーWEBサイトは、以下のウェブブラウザでご覧いただくことを推奨いたします。
推奨ウェブブラウザ以外でのご利用や、推奨ウェブブラウザでも個々の設定によっては、ご利用できない場合や正しく表示されない場合があります。

* Internet Explorer
バージョン 9.0 以上
* Safari
バージョン 6.0 以上
* Google Chrome
バージョン 37.0 以上
* Firefox
バージョン 32.0 以上

推奨以外のブラウザをご使用の方、下記ブラウザより古いバージョンをご使用の方は、下記リンク先から最新のブラウザをダウンロードしてご覧ください。

プラグイン

東京モーターショーWEBサイトでは、下記のプラグインを利用しているページがあります。推奨するバージョンは以下になります。

* Adobe(TM)Reader
バージョン5.0 以上

インストールされていない方、または、上記より古いバージョンをご使用の方は、下記のダウンロードサイトより最新版をダウンロードして下さい。

Javascriptについて

本サイトでは、訪れた方々へより便利なサービスを提供するために「JavaScript」を使用しているページがあります。
ウェブブラウザの設定で「JavaScript」を無効にしている場合、正常に表示または機能しない場合があります。
より快適にご覧いただくために、ウェブブラウザの設定で、 「JavaScript」を有効にしてご利用になることをお奨めします。

※インストール直後の設定では、JavaScriptは有効になっています。


お問い合わせ先

お問い合わせは、「お問い合わせフォーム」に、必要事項を入力して送信してください。

ページトップへ